G60 G60
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: No se activa AP1  (Leído 1474 veces)
0 Usuarios y 1 Visitante están viendo este tema.
29 Marzo, 2019, 20:59:40
HOMAR
Usuario reciente
**
Desconectado Desconectado

Mensajes: 3



En línea
No se activa AP1

 Hola soy nuevo y no se si lo smensajes los hago correctamente.Pido disculpas-
El problema que tengo con A320neo JD v3.2R2 es que no se activa el AP1 durante el ascenso.
Agradecere vuestra ayuda llevo horas intentando solucionarlo sin exito
Os saluda un aprendiz de vuelo. Edu

29 Marzo, 2019, 23:03:22 #1
bokepacha
Moderador Global Foro
Superusuario
*****
Desconectado Desconectado

Mensajes: 7097

liberate tute me ex inferis


WWW
En línea
Re: No se activa AP1

Yo no tengo ese avión, pero todos los 31x, 32x van igual...

Vas a tener que contarnos que pasos sigues. El avión tiene manual? Debe tenerlo. Sino, videos de youtube con el procedimiento paso a paso, que seguro que los hay.


03 Abril, 2019, 19:51:27 #2
HOMAR
Usuario reciente
**
Desconectado Desconectado

Mensajes: 3



En línea
Re: No se activa AP1

De antemano gracias por contestar mi peticion de ayuda.

Si tengo el manual y tambien los videos, con ellos sigo el procedimiento.

Tengo fijado: FD,Altura,Flaps. Inicio Takeoff a VR levanto el morro, y lo mantengo A 15 . A 3500 pies, pulso AP1 sin encenderse el led y oigo 3 señales sonoras.

y aparece una alarma: MASTER CAUT. El avion no sigue el Plan de Vuelo y bascula entre 11 y 27 grados de cabeceo.

Espero que con estos datos puedas situar mi caso si hace falta algo mas te lo comunicare si llego a saber entenderlo.
Otra vez gracias Edu


03 Abril, 2019, 22:52:51 #3
JohnFly
Usuario Iniciado
****
Desconectado Desconectado

Mensajes: 441




En línea
Re: No se activa AP1

Los Airbus desconectan el AP cuando actuas sobre el joystic. Comprueba que no te esté pasando eso y lo que pasa es que se activa y desactiva inmediatamente.

23 Abril, 2019, 13:34:26 #4
sergiosch
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 64



En línea
Re: No se activa AP1

Los Airbus desconectan el AP cuando actuas sobre el joystic. Comprueba que no te esté pasando eso y lo que pasa es que se activa y desactiva inmediatamente.

No tengo ninguna experiencia pero en algún sitio leí que a gente que tenía problemas de \'spiking\' , (picos inestables de potenciómetros) incluso con los mandos en reposo , causaban problemas de este tipo.

Tags:
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.052 segundos con 18 queries.