G60 G60
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: tablet 737 800 de zibo  (Leído 2069 veces)
0 Usuarios y 1 Visitante están viendo este tema.
11 Abril, 2020, 03:35:13
NITO1131
Usuario reciente
**
Desconectado Desconectado

Mensajes: 16



En línea
tablet 737 800 de zibo

Buenas noches. Tras mucho tiempo inactivo he vuelto a retomar el simulador. Me he descargado el 737 de zibo, ultima versión 3.40 y la tablet me da el siguiente error: Error detected missing or unsupported files. he instalado el parche 3.40.10 y sigue el mismo error. Si descargo el Avitab y lo coloco en XP11/resource/plug, en la tablet sólo me sale el avitab y no la tablet pròpia del 737 con la pestaña del avitab. Si coloco el pluguin avitab en la carpeta de pluguins del 737 800 x me sigue dando el mismo error.  Alguien conoce el error y su solución?. Por más que leo por foros no doy con la solución. Gracias

11 Abril, 2020, 05:38:18 #1
NITO1131
Usuario reciente
**
Desconectado Desconectado

Mensajes: 16



En línea
Re: tablet 737 800 de zibo

Comentar que tengo la versión X plane 11.50b1. No se si instalar la nueva que me propone, que es la 50 b2 o reinstalar y poner la 50 a ver si se soluciona el problema

11 Abril, 2020, 21:08:08 #2
bokepacha
Moderador Global Foro
Superusuario
*****
Desconectado Desconectado

Mensajes: 7563

liberate tute me ex inferis


WWW
En línea
Re: tablet 737 800 de zibo

La 11.50 es una beta. SI la tratas como una versión normal, te va a pasar esto con uno u otro plugin.

Hasta que deje de ser una beta, usa la 11.41.

Muevo al subforo de Zibo.


Tags:
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.056 segundos con 20 queries.