G60 G60
Páginas: 1 [2]   Ir Abajo
  Imprimir  
Autor Tema: Estoy muy perdido Soy nuevo  (Leído 9051 veces)
0 Usuarios y 1 Visitante están viendo este tema.
29 Marzo, 2009, 18:20:11 #15
pablete16
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 38



En línea
Re: Estoy muy perdido Soy nuevo

Ok y mi ultima pregunta.

Por que al instalar la 7.63 me paraece como demo?Huh?

29 Marzo, 2009, 18:32:57 #16
jvaldunciel
Usuario Frecuente
*****
Desconectado Desconectado

Mensajes: 974



En línea
Re: Estoy muy perdido Soy nuevo

Hay que tener el CD del X-plane en el lector. Si no lo encuentra asume que es una demo.


14 Abril, 2009, 16:22:20 #17
pablete16
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 38



En línea
Re: Estoy muy perdido Soy nuevo

ok, pero cunado actualizado a la 7.63 me lo pone como demo de todas maneras teniendo el cd en el lector, tengo que instalrlo aparte o separado de la carpeta del X-plane?Huh? XD

14 Abril, 2009, 19:10:24 #18
bokepacha
Moderador Global Foro
Superusuario
*****
Desconectado Desconectado

Mensajes: 7281

liberate tute me ex inferis


WWW
En línea
Re: Estoy muy perdido Soy nuevo

Si no recuerdo mal, la version 7.60 que venía con el periodico El Mundo era un tongazo porque al actualizar te decia que tenias una demo....


20 Abril, 2009, 16:42:11 #19
pablete16
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 38



En línea
Re: Estoy muy perdido Soy nuevo

Pero el mio no es el del periodico, lo compre en albacete ( Carrefur) Y yo he visto el jeugo del periodico del mundo y abajo esta el signo del mundo y est eno lo lleva.Que ago?

20 Abril, 2009, 17:22:29 #20
jvaldunciel
Usuario Frecuente
*****
Desconectado Desconectado

Mensajes: 974



En línea
Re: Estoy muy perdido Soy nuevo

¿Tienes montada alguna unidad virtual? ( una imagen de CD o DVD). Si es así, prueba a quitarla. Eso a veces le confunde y no te detecta el CD porque lo intenta leer en la unidad que no es. Al menos, eso pasa con la 8 y la 9, no se si pasa en la 7.

PD: hago (del verbo hacer) no "ago". Giñar


20 Abril, 2009, 20:57:53 #21
pablete16
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 38



En línea
Re: Estoy muy perdido Soy nuevo

Unidad virtual?Huh? No tengo nada montando.

29 Abril, 2009, 11:33:45 #22
andoba
Usuario reciente
**
Desconectado Desconectado

Mensajes: 1



En línea
Re: Estoy muy perdido Soy nuevo

Hola a todos,
antes de nada saludaros a todos pues es mi primera intervención en el foro.
Tengo x-plane 7 y me he bajado la actualización tal como viene en las faq´s del foro.
Lo descomprimo y lo copio en la carpeta en la que tenía instalado la v.7 pero al arrancarlo me dice que no encuentra el cd de la versión 7 (lo tengo metido en la unidad DVD puesto que es un DVD) pero no lo encuentra y me dice que solo puedo acceder a modo demo.
¿esto es así?
¿hay solución?
Gracias

29 Abril, 2009, 11:45:32 #23
jvaldunciel
Usuario Frecuente
*****
Desconectado Desconectado

Mensajes: 974



En línea
Re: Estoy muy perdido Soy nuevo

Parece ser que el CD distribuido por Friendware de la versión 7 no es el mismo que el distribuido por Laminar Research, asi que, la 7.63 no lo lo identifica como el CD original.

Tendrás que reinstalar la 7.60.


Tags:
Páginas: 1 [2]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.042 segundos con 18 queries.