G60 G60
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Motores Boeinhg767-300  (Leído 387 veces)
0 Usuarios y 1 Visitante están viendo este tema.
20 Junio, 2022, 19:33:18
MARIANO
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 123



En línea
Motores Boeinhg767-300

Buenas tardes chicos, hace tiempo que no pasaba por a qui a si que, Todos  bien? me alegro y mucho
Tengo un problema , bueno tengo muchos pero este es urgente y raro. El  767-300 ER de Flight Factor que he estado volando hasta hace un mes, de golpe empieza a darme problemas,  la APU, se queda esperando y  dice que no arranca y hago exactamente el mismo protocolo que antes....., GPU, BATERIA, STBY POWER, ENG CON Electric, APU/GEN, BUSTIE-BUSTIE y pincho la APU y en eso nos quedamos Por supuesto tiene combustible
Resulta que como lo tengo con varias libreas pongo otra, Boeing767-200er y la APU me arranca perfectamente con el mismo protocolo
, pero misteriosamente me empieza a quedar avisos de falta de chequeo que antes nunca me aparecian
Me deja:    L ENG ELC MODE
                 R ENG ELC MODE
                     L HYD OTT
                     C HYD OTT
                      R HYD OTT
                   L HYD SYS PRES
                   R HYD SYS PRES
                    SPOILERS INOP
                    L ENG HYD PUMP
                    R ENG HYD PUMP

Que por supuesto no se donde chequearlos Triste :\'(
Con todo esto los motores arrancan pero tienen menos fuerza que un raton con diarrea
 En resumen 767-300 al parquin y sin poder volar
Gracias de antemano por que se que alguna idea me dareis para salir del apuro

23 Junio, 2022, 17:33:59 #1
Furich
Usuario reciente
**
Desconectado Desconectado

Mensajes: 4



En línea
Re: Motores Boeinhg767-300

Buenas,
Muy raro ese problema. Yo aún lo volé el otro día y perfectamente. Prueba hacer una instalación limpia de la carpeta del avión, aunque puede ser que algo están haciendo mal. Que el APU no tiene ciencia ninguna, es darle al switch hacia START, el mismo va solo a la opción de ON y a esperar un par de minutos como mucho.

Mucha suerte, saludos.

27 Junio, 2022, 12:44:33 #2
MARIANO
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 123



En línea
Re: Motores Boeinhg767-300

Buenas,
Muy raro ese problema. Yo aún lo volé el otro día y perfectamente. Prueba hacer una instalación limpia de la carpeta del avión, aunque puede ser que algo están haciendo mal. Que el APU no tiene ciencia ninguna, es darle al switch hacia START, el mismo va solo a la opción de ON y a esperar un par de minutos como mucho.

Mucha suerte, saludos.

Gracias Furich pero como te decia el avion volaba de dulce y tuve que parar por imprevistos durante dos meses y ahora que lo eh vuelto a arrancar me pasan estas cosas tan raras Lo de hacer una instalacion limpia de la carpeta no se a que te refieres
La solucion supongo que podria ser reinstalar de nuevo el avion pero no se si me dejara hacerlo. Tiene la posibilidad de actualizarlo pero no se como se actualiza
La apu se como arrancarla pero imposible ni se mueve

De cualquier manera gracias por tus consejos

Saludos

Tags:
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.029 segundos con 18 queries.