G60 G60
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: SOLUCIONADO Aproximación final con el B-777 200 default en X-Plane-10  (Leído 102 veces)
0 Usuarios y 1 Visitante están viendo este tema.
01 Abril, 2021, 16:58:28
Baldomero123
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 239



En línea
SOLUCIONADO Aproximación final con el B-777 200 default en X-Plane-10

Voy volando con los distintos aviones que trae el XP-10, algunos los dejo por una causa u otra, pero el resto procuro aprenderlos.
Ahora le toca  al B-777 200 y tengo un problema en la aprox. final. Llego a las 20 nm a la altura adecuada, con el rombo arriba, o sea, debajo de la G/S, la frecuencia bien sintonizada en el ILS y  el mando APPR VOR,   ,,, en APPR  En el MCP he pulsado el botón APPR. Pero ni se desconecta el HDG, ni por lo tanto me coge el loc APPR. Todo bien, pero...ni el LOC me coge ni menos aún la G/S. En el MCP hay un mando LOC y otro G/S que si los pulso se encienden,. Es igual, ni el  LOC desactiva el HDG ni el rombo que empieza a bajar se detiene en el centro de su recorrido, me manda hacia abajo. El rombo baja de arriba abajo y el avión se pasea sobre la pista a los 2000\\\\\\\' He probado pulsando y sin pulsar el  botón LOC y el botón C/S: ni caso. ¿Alguien sabe qué debo hacer para que funcione adecuadamente? Estoy pensando si rehacer yo el ILS a ver si entonces sí. Probaré antes con otro avión, a ver si ahora funcionara bien.

SOLUCIÓN: en vez de la distancia de 8 ó 10 nm que indica la carta a la pista para coger el ILS, he enfilado la pista 30 nm yendo estas 30 nm a 2000\' AGL, nada menos.  Me he encontrado, claro, con el rombo arriba, al bajar y centrarse ha iniciado un ascenso (vamos,  que ha bajado algo el rombo), he pulsado entonces el botón GS  y ha vuelto a centrarse . A partir de ahí, todo normal.
« Última modificación: 02 Abril, 2021, 09:43:07 por Baldomero123 »

Tags:
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.03 segundos con 18 queries.