G60 G60
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: SOLUCIONADO: Un problema marginal al X-P10: Tableta que no muestra los mapas.  (Leído 58 veces)
0 Usuarios y 1 Visitante están viendo este tema.
13 Enero, 2021, 11:45:30
Baldomero123
Usuario Ocasional
***
Desconectado Desconectado

Mensajes: 233



En línea
SOLUCIONADO: Un problema marginal al X-P10: Tableta que no muestra los mapas.

Hace unos días estuve por aquí dando la matraca porque mi tableta (Samsung Android 7.1.1) no mostraba los mapas de Skyvetor, aunque en todo lo demás funcionaba bien. Varios compañeros me dieron su opinión pero no conseguí que ser mostraran los mapas. Ahora no encuentro esta consulta; quizás el moderador consideró, y consideró acertadamente, que era algo marginal a este foro de XP-10. Se solucionó el problema y pongo aquí cómo ocurrió todo por si es de utilidad a alguien. a) Hace un mes me apareçían en l tableta perfectamente los mapas de Skyvector. b Tuve un ataque informático y como respuesta protegí los equipos con toda clase de protecciones. c) Quizás por esto, no lo puedo asegurar, dejé de recibir los mapas de Skyvector. d) Ayer vi  que en el móvil sí que recibía los mapas de Skyvector. e) Fui a la tableta y en vez de buscar SkyVector con Google ni entrando su dirección arriba pulsé el icono de Internet. Una vez en Internet, entro arriba www.skyvector.com  y me aparecen los mapas. O sea, por Google, no, por Internet, sí.

Tags:
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.045 segundos con 18 queries.