G60 G60
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: 737-800  (Leído 144 veces)
0 Usuarios y 1 Visitante están viendo este tema.
07 Abril, 2019, 22:04:20
Romosses
Usuario reciente
**
Desconectado Desconectado

Mensajes: 11



En línea
737-800

      Buenas tardes!!

 Aqui vengo con un problema, en el boing 737-800, y el problema es, que no se me ponen en marcha los motores, y explico.

      Según el checklist, y videos en youtube, todo es muy fácil, pero en los videos, siguiendo los pasos, atentamente, veo que no pasa lo mismo en el mio que en el del video, o sea, el boton para la puesta en marcha de los motores, no va a la posición de encendiddo, brx, creo, se me encienden dos paneles de avisos en rojo, low oil presure, y sigo paso a paso todos los movimientos del tutorial y muy a menudo paro el viedeo para fijarme en la posición, de todos los botones, todos estan correctos, pero no puedo encender los motores, y el FMC no me funciona, lo tengo en vista 3D, en el x plane 10. Será que no es para este x plane? será para el x plane 11, y no es compatible con el 10?...que pasa entonces? si es compatible?...alguien me puede ayudar? llevo tres dias intentandolo y va a ser que no....he seguido videos de checlist, checklist escritos e imprimidos, y no hay manera. Ah, ptra cosa, hay luces en el panel que no encienden y otras encendidas cuando deben estar apagadas, los botones están bien, pero ahi me ghe quedado, en el aeropuerto de Lanzarote y el hotel me sale muy caro....me pueden ayudar? Gracias. :\'(

08 Abril, 2019, 00:19:54 #1
ECALR
Usuario Iniciado
****
Desconectado Desconectado

Mensajes: 268


WWW
En línea
Re: 737-800

Supongo que has acitivado la APU Bled y cerrado los packs. Sin esas dos cosas no es posible encender motores.


Saludos, Angel
Assus Z87-Intel i7-4771@3,50GHz 16GB Geforce1080 W10x64 XP11.26 - XP10.51
08 Abril, 2019, 09:14:47 #2
Romosses
Usuario reciente
**
Desconectado Desconectado

Mensajes: 11



En línea
Re: 737-800

Creo que si, pero no estoy seguro, lo miraré...gracias, un saludo desde Lanzarote!!

14 Abril, 2019, 20:03:52 #3
Romosses
Usuario reciente
**
Desconectado Desconectado

Mensajes: 11



En línea
Re: 737-800

Ya he encontrado el problema, para el encendido del 737-800, y simplemente era tan simple, que me ha costado casi dos semanas de intentos. El problema no es el APU, ya lo tenia encendido, con todos los puntos del checklist, verificados y comprobados hasta tres veces, pero el problema simple, era que al pulsal el botón de encendido, hay que pulsar hacia adentro, o sea hacia el panel y tirar a la izquierda, si no se pulsa no se mueve, simplemente era el pulsar el boton antes  de girar, hacia la posición, grx, así lo he puesto en marcha, y ya puedo salir de Lanzarote!!!! yuhuuuuu!!! espero que les sirva a alguien si tienen el mismo problema, pulsar y girar......asi de simple, cuando se sabe como hacerlo, claro...saludos desde Lanzarote!!
 Girar ojos Girar ojos Girar ojos

Tags:
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.047 segundos con 18 queries.