G60 G60
Páginas: 1 [2]   Ir Abajo
  Imprimir  
Autor Tema: Problemas con el plugin de x-IvAp  (Leído 1544 veces)
0 Usuarios y 1 Visitante están viendo este tema.
16 Marzo, 2019, 10:00:13 #15
bokepacha
Moderador Global Foro
Superusuario
*****
Desconectado Desconectado

Mensajes: 7080

liberate tute me ex inferis


WWW
En línea
Re: Problemas con el plugin de x-IvAp

Ya de paso te recomiendo que le eches un vistazo a LiveTraffic para tener más tráficos reales volando por donde tu vueles. Es compatible con x-ivap, funcionan bien juntos.

https://forums.x-plane.org/index.php?/files/file/49749-livetraffic/


16 Marzo, 2019, 10:44:40 #16
betico
Usuario reciente
**
Desconectado Desconectado

Mensajes: 10



En línea
Re: Problemas con el plugin de x-IvAp

Lo acabo de descargar y lo probaré en cuanto tenga un poco más dominado el X-Plane. Ahora mismo estoy en la fase de aprendizaje, casi igual que me pasó cuando me inicié en el FS 1998.
Todo es ponerse, aprender y, sobre todo, disfrutar.

Nuevamente gracias por todo bokepacha, un saludo y hasta pronto.

07 Agosto, 2019, 18:10:49 #17
JRSA
Usuario reciente
**
Desconectado Desconectado

Mensajes: 1



En línea
Re: Problemas con el plugin de x-IvAp

Gracias Amigo.
El
 programita de instalación de C++ va de muerte.
He tardado 10 dias en encontrar esta respuesta en el foro y 5 min. en solucionarlo.

20 Octubre, 2019, 16:52:32 #18
albertoop1
Usuario Iniciado
****
Desconectado Desconectado

Mensajes: 267



En línea
Re: Problemas con el plugin de x-IvAp

Buenas tardes,

Tenía el mismo problema, llevo un mes buscando solución, y aquí lo he encontrado.

Gracias compañeros.




Tags:
Páginas: 1 [2]   Ir Arriba
  Imprimir  
 
Ir a:  

www.x-plane.es.
Página creada en 0.047 segundos con 18 queries.